Autore Topic: Link Strano  (Letto 1006 volte)

BoNoVoX

  • Administrator
  • Hero Member
  • ******
  • Post: 2092
    • Mostra profilo
Link Strano
« il: Luglio 23, 2007, 04:48:11 pm »
Salve, ho un problema che non riesco a risolvere.
In casa ho un AP ( che ho pure sostituito con altro di marca differente ) che se uso con un solo pc funziona bene, nel momento in cui accendiamo il secono pc sempre in Wifi, il ping inizia a dare i numeri e il link muore. Se i pc sono accesi singolarmete funzionano bene.
Questo ap ? posto all'interno di casa ed ? collegato al Link a 5 km che ho in terrazzo.
Secondo voi cosa pu? essere?
« Ultima modifica: Maggio 27, 2010, 04:37:13 pm da DjByte »
Wireless anywhere, anyhow, anytime for anybody

DjByte

  • Administrator
  • Hero Member
  • ******
  • Post: 2427
    • ICQ Messenger - 484438253
    • Mostra profilo
    • Sperimentazioni con l'energia solare
    • E-mail
Re: Link Strano
« Risposta #1 il: Luglio 23, 2007, 09:17:55 pm »
Sapevo che le prestazioni degradano con l'aumentare dei client connessi ad un singolo ap, ma dal degrado alla morte ce ne passa... considerando che normalmente dovrebbero garantire una ventina di client (dicono 128 ma non ho mai sperimentato, dove li vado a prendere tutti quei client???)...
Mmm... non saprei... provato a fare delle verifiche sui valori di rts?

Byte
Due sono le cose infinite: l'universo e la stupidit? dell'uomo... Della prima per? non ne sono sicuro! [Albert Einstein]

BoNoVoX

  • Administrator
  • Hero Member
  • ******
  • Post: 2092
    • Mostra profilo
Re: Link Strano
« Risposta #2 il: Luglio 24, 2007, 02:11:40 pm »
Sto verificando una cosa, attacco i client su un hub e vedo se il link punto punto a 5 km funziona, Ti faccio sapere Byte.
Wireless anywhere, anyhow, anytime for anybody